Страница 2 из 5 ПерваяПервая 1234 ... ПоследняяПоследняя
Показано с 11 по 20 из 41

Тема: Уходит фреон из кондиционера.

  1. #11

    Новичок
    Регистрация: 04.11.2017
    Адрес: Казань
    Сообщений: 12
    Благодарностей: 7
    Авто: Hyundai Tucson
    Год выпуска: 2017
    Двигатель: 2.0 (150) Бензиновый
    Трансмиссия: АКПП
    Привод: Полный (4WD)
    Цвет: Черный
    Комплектация: Comfort
    Цитата Сообщение от Gh4878 Посмотреть сообщение
    то же самое, купил в конце октября, и дует теплый. в среду на диагностику. самому можно как то проверить уровень фреона?
    Самому никак не проверить. У меня подключили к прибору, проверили количество фреона, потом сделали 2 раза вакумирование, оба раза прошло без ошибок, затем залили 600g с краской, сразу как завели и проверили очень холодным дуло.
    Завтра еду еще раз на проверку, может быть найдем где уходит, все таки фреон с краской.
    Отпишусь по результату.

  2. Пользователи, оценившие это сообщение:

  3. #12

    Бывалый
    Регистрация: 30.11.2017
    Адрес: СПб
    Сообщений: 58
    Благодарностей: 7
    Цитата Сообщение от Marat_407 Посмотреть сообщение
    Самому никак не проверить. У меня подключили к прибору, проверили количество фреона, потом сделали 2 раза вакумирование, оба раза прошло без ошибок, затем залили 600g с краской, сразу как завели и проверили очень холодным дуло.
    Завтра еду еще раз на проверку, может быть найдем где уходит, все таки фреон с краской.
    Отпишусь по результату.
    спасибо! жду инфу...

  4. #13

    Местный
    Регистрация: 15.03.2017
    Адрес: Геленджик
    Сообщений: 380
    Благодарностей: 63
    Авто: Hyundai Tucson
    Год выпуска: 2016
    Двигатель: 1.6 (177) Бензиновый
    Трансмиссия: Робот
    Привод: Полный (4WD)
    Цвет: Polar White
    Комплектация: Prime
    Совсем недавно на форуме поднимали топик самодиагностики климата. По идее, должен показать все проблемы.

  5. #14

    Новичок
    Регистрация: 04.11.2017
    Адрес: Казань
    Сообщений: 12
    Благодарностей: 7
    Авто: Hyundai Tucson
    Год выпуска: 2017
    Двигатель: 2.0 (150) Бензиновый
    Трансмиссия: АКПП
    Привод: Полный (4WD)
    Цвет: Черный
    Комплектация: Comfort
    Цитата Сообщение от Torch Посмотреть сообщение
    Совсем недавно на форуме поднимали топик самодиагностики климата. По идее, должен показать все проблемы.
    Я делал самодиагностику, показал 00, т.е. ошибок нет.
    Официалы хотят скосить на то, что это механическое повреждение, я думаю что он изначально не работал.

  6. #15
    Аватар для Mohnatik
    Местный
    Регистрация: 24.03.2017
    Адрес: Санкт-Петербург
    Сообщений: 368
    Благодарностей: 60
    Авто: Хендай Туксон
    Год выпуска: 2017
    Двигатель: 2.0 (150) Бензиновый
    Трансмиссия: АКПП
    Привод: Полный (4WD)
    Цвет: Черный
    Комплектация: Прайм
    Marat_407,у меня на лачети шланг меняли по гарантии, какие могут быть механические повреждения?

  7. #16

    Новичок
    Регистрация: 04.11.2017
    Адрес: Казань
    Сообщений: 12
    Благодарностей: 7
    Авто: Hyundai Tucson
    Год выпуска: 2017
    Двигатель: 2.0 (150) Бензиновый
    Трансмиссия: АКПП
    Привод: Полный (4WD)
    Цвет: Черный
    Комплектация: Comfort
    Короче съездил я сегодня на повторную диагностику, прибор показал, что в системе нет фреона, пытались найти где течет, не нашли.
    Сделали вакумирование, прошло без ошибок, затем залили заново фреон, завели, дует холодным, долго смотрели в очках и светили ультрафиолетом, по трубкам и на радиаторе, нет нигде.
    После получаса мучений, мастер случайно решил открутить вот этот пластмассовых штуку, которая закрывает трубки, которые уходят на радиатор, расположенный в салоне.
    Нажмите на изображение для увеличения. 

Название:	IMG_20180513_154431.jpg 
Просмотров:	48 
Размер:	201.8 Кб 
ID:	6437
    На фотке он уже в масле, я сфоткал когда уже собрали обратно...
    Нажмите на изображение для увеличения. 

Название:	IMG_20180513_154359.jpg 
Просмотров:	44 
Размер:	222.3 Кб 
ID:	6436
    и внутри нее было мокро, посмотрели через ультрафиолет, ура нашли...при выключенном двигателе было слышно шипение.
    А вообще можно было и самому увидеть и понять откуда уходит фреон, кардан и под ним маслянистые пятна
    Нажмите на изображение для увеличения. 

Название:	IMG_20180513_154407.jpg 
Просмотров:	44 
Размер:	210.4 Кб 
ID:	6438 Нажмите на изображение для увеличения. 

Название:	IMG_20180513_154450.jpg 
Просмотров:	42 
Размер:	141.8 Кб 
ID:	6439
    Заводской брак похоже или кривые руки собирал, как мне объяснил мастер, там резиновые прокладки, скорее всего одна из них пропускает.
    Все сфоткали, жду ответ от официалов, когда будет ремонт. Единственное что огорчает, что если будут менять трубки и этот блок надо снимать бампер, да и вообще обидно, новая машина, пробег 5 000 а уже ремонт...
    Последний раз редактировалось Marat_407; 13.05.2018 в 18:24.

  8. Пользователи, оценившие это сообщение:

  9. #17

    Бывалый
    Регистрация: 30.11.2017
    Адрес: СПб
    Сообщений: 58
    Благодарностей: 7
    Marat_407, мне перенесли на завтра, покажу ваш отчет, по результатам отпишусь

  10. #18

    Бывалый
    Регистрация: 30.11.2017
    Адрес: СПб
    Сообщений: 58
    Благодарностей: 7
    Цитата Сообщение от Gh4878 Посмотреть сообщение
    Marat_407, мне перенесли на завтра, покажу ваш отчет, по результатам отпишусь
    сказали не было газа, и скорее всего не было с завода. будем наблюдать...

  11. #19

    Ветеран форума
    Регистрация: 17.04.2016
    Адрес: Оренбург
    Сообщений: 1,098
    Благодарностей: 170
    Авто: Hyundai Tucson
    Год выпуска: 2016
    Двигатель: 2.0 (150 л.с.) Бензиновый
    Трансмиссия: АКПП
    Привод: Передний (2WD)
    Цвет: Серебро
    Комплектация: Travel
    При покупке кондей не проверяли?

  12. #20

    Бывалый
    Регистрация: 30.11.2017
    Адрес: СПб
    Сообщений: 58
    Благодарностей: 7
    Pensioneer, не проверял и не пользовался - зима... машина после заправки системы стояла 4 часа и теперь снова кондей не морозит. похоже та же проблемма как у Marat_407, но эти сервисмены криворукие слушать меня не стали, дофига умные. Сейчас когда а/с включаю слышу из системы шипение. эх, опять уйму времени терять...

Страница 2 из 5 ПерваяПервая 1234 ... ПоследняяПоследняя

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •